
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta property="fb:pages" content="158569884208648" />
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.vidas.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com">


    
    <title>Filho mais velho de Pedro Lima vai tomar conta dos irmãos - a Ferver - Vidas</title>
    <meta name="description" content="João Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara." />
    <meta name="keywords" content="Clara, Mia, Pedro Lima, João Francisco Lima, Max, Emma, Patrícia Piloto, Cascais, Anna Westerlund, TVI, questões sociais, artes, cultura e entretenimento, televisão" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicon/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicon/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicon/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicon/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicon/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#d52891" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Filho mais velho de Pedro Lima vai tomar conta dos irm&#227;os" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.vidas.pt/images/2020-06/img_1200x676$2020_06_26_22_54_45_151738.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Filho mais velho de Pedro Lima vai tomar conta dos irm&#227;os" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@vidas" />
        <meta name="twitter:creator" content="@vidas" />
        <meta name="twitter:description" content="João Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara." />
        <meta name="twitter:image" content="https://cdn.vidas.pt/images/2020-06/img_1200x676$2020_06_26_22_54_45_151738.jpg" />
        <meta name="news_keywords" content="Clara, Mia, Pedro Lima, João Francisco Lima, Max, Emma, Patrícia Piloto, Cascais, Anna Westerlund, TVI, questões sociais, artes, cultura e entretenimento, televisão" />
        <link rel="image_src" href="https://cdn.vidas.pt/images/2020-06/img_1200x900$2020_06_26_22_54_45_151738.jpg" />
            <link rel="amphtml" href="https://www.vidas.pt/a-ferver/amp/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" />
    <link rel="canonical" href="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" />
    <meta property="og:url" content="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" />
    <meta property="og:description" content="João Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"João Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara.","image":{"@type":"ImageObject","url":"https://cdn.vidas.pt/images/2020-06/img_1200x900$2020_06_26_22_54_45_151738.jpg","height":900,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos","author":{"@type":"Person","name":"Vânia Nunes"},"dateCreated":"2020-06-26T22:57:29+00:00","dateModified":"2020-06-26T23:01:41+00:00","datePublished":"2020-06-27","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Filho mais velho de Pedro Lima vai tomar conta dos irmãos","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Clara, Mia, Pedro Lima, João Francisco Lima, Max, Emma, Patrícia Piloto, Cascais, Anna Westerlund, TVI, questões sociais, artes, cultura e entretenimento, televisão","publisher":{"@type":"Organization","name":"Vidas","logo":{"@type":"ImageObject","url":"https://www.vidas.pt/i/vidas_header.png","height":"55","width":"180"}},"thumbnailUrl":"http://cdn.vidas.pt/images/2020-06/img_125x83$2020_06_26_22_54_45_151738.jpg","articleSection":"a Ferver"}</script>

    

    <link href='/Content/main.min.css?v=637251455140000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637251455120000000' rel='stylesheet'/>
        <link href='/Content/galeria.min.css?v=637251455140000000' rel='stylesheet'/>
        <link href='/Content/video.min.css?v=637251455120000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637251455120000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '228623943821084',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'vidas.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/LHMFH5TO.js"></script>

        <!-- Start VWO Async Smartcode -->
    <script type='text/javascript'>
        var _vwo_click = 50;
        window._vwo_code = window._vwo_code || (function () {
            var account_id = 454364,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                is_spa = 1,
                hide_element = 'body',

                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document, code = {
                    use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        window.settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = hide_element ? hide_element + '{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}' : '', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); this.load('https://dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&f=' + (+is_spa) + '&r=' + Math.random()); return settings_timer;
                    }
                }; window._vwo_settings_timer = code.init(); return code;
        }());
    </script>
    <!-- End VWO Async Smartcode -->

</head>
<body>
    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'VIDAS/A-FERVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "43";$_fields.AreaName = "a Ferver";$_fields.FriendlyPath = "a-ferver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "85643";$_fields.ContentUrl = "https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos";$_fields.ContentDimensionValue = "Articles-85643";</script>

    <input type="hidden" id="hdnAreaID" value="43"/><input type="hidden" id="hdnAreaName" value="a Ferver"/><input type="hidden" id="hdnFriendlyPath" value="a-ferver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="85643"/><input type="hidden" id="hdnContentUrl" value="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-85643"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/vidasPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit" id="notificacaoText">Deseja receber notificações?</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" class="continuar" id="pushContinue" data-target="self" data-action="subscribe">Continuar</a>
    </div>
</div>

    <div id="mainMenu">
        <div class="menuMobile">
            <div class="login-logout">
                    <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="logedout">
                        Login <span class="icomoon icon-user"></span>
                    </a>
                    <div class="clearfix"></div>


            </div>
            <div class="menuPesquisa">

<form action="/pesquisa/" id="FormMenuHamb" method="get">                    <input type="search" class="form-control" name="q" maxlength="64">
                    <a href="#" class="icon-search" onclick="document.getElementById('FormMenuHamb').submit();"></a>
                    <div class="clearfix"></div>
</form>
            </div>
        </div>


            <ul class="menulateral">
                <li><a href="/" title="Início">Início</a></li>
                    <li><a href="/a-ferver?ref=geral_MenuHeader" title="a Ferver">a Ferver</a></li>
                    <li><a href="/fotos?ref=geral_MenuHeader" title="Fotos">Fotos</a></li>
                    <li><a href="/ultimas?ref=geral_MenuHeader" title="Ultimas">Ultimas</a></li>
                    <li><a href="/flashvidas?ref=geral_MenuHeader" title="FlashVidas">FlashVidas</a></li>
                    <li><a href="/sensualidade?ref=geral_MenuHeader" title="Sensualidade">Sensualidade</a></li>
                    <li><a href="/influencers?ref=geral_MenuHeader" title="Influencers">Influencers</a></li>
                    <li><a href="/grandes-vidas?ref=geral_MenuHeader" title="Grandes Vidas">Grandes Vidas</a></li>
                    <li><a href="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_MenuHeader" title="Hor&#243;scopo">Hor&#243;scopo</a></li>
                    <li><a href="/c-studio?ref=geral_MenuHeader" title="C-Studio">C-Studio</a></li>
                    <li><a href="/estatuto-editorial?ref=geral_MenuHeader" title="Estatuto Editorial">Estatuto Editorial</a></li>
                    <li><a href="http://www.flashvidas.pt/contactos.html?ref=geral_MenuHeader" title="Contactos">Contactos</a></li>
                    <li><a href="http://www.cofinadigital.pt/?ref=vidas?ref=geral_MenuHeader" title="Publicidade">Publicidade</a></li>
                <li class="empti"></li>
                
            </ul>
    </div>
    <div class="menuMask"></div>


<header class="header" id="header">

<section class="barra_cofina d-none d-sm-none d-md-none d-lg-block d-xl-block">
    <iframe src="https://barra.xl.pt/responsive/vidas.html?site=vidas.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
</section>
    <section class="header_logo d-none d-sm-none d-md-none d-lg-block d-xl-block">
        <h1 class="logo_header">
            <a href="/" title="VIDAS">
                <span class="sr-only">VIDAS</span>
            </a>
        </h1>
    </section>
    <section class="header_menu">

        
<div class="menu_left">
    <div class="block">
        <div class="cta">
            <div class="toggle-btn type1"></div>
        </div>
    </div>
    <h1 class="logo_smallheader">
        <a href="/" title="VIDAS">
            <span class="sr-only">VIDAS</span>
        </a>
    </h1>
</div>
<ul class="menu_right d-none d-sm-none d-md-none d-lg-block d-xl-block">

    
<li class="user">
        <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="icon-log-in eventAnalytics" title="Login" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">
            <span class="icomoon icon-user logedout"></span>
        </a>
</li>


    <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle icomoon icon-search" data-toggle="dropdown" href="#"></a>
    <ul class="dropdown-menu dropdown-pesquisa">
        <li>
<form action="/pesquisa/" method="get">                <input type="search" class="form-control" name="q" id="pesquisa" maxlength="64">
                <button type="submit" class="btn">Pesquisar</button>
</form>        </li>
    </ul>
</li>

</ul>


                <ul class="menu_center  d-none d-sm-none d-md-none d-lg-block d-xl-block">
                <li class="menutop"><a href="/ultimas?ref=geral_MenuBarra">Ultimas</a></li>
                <li class="menutop"><a href="/a-ferver?ref=geral_MenuBarra">a Ferver</a></li>
                <li class="menutop"><a href="/flashvidas?ref=geral_MenuBarra">FlashVidas</a></li>
                <li class="menutop"><a href="/fotos?ref=geral_MenuBarra">Fotos</a></li>
                <li class="menutop"><a href="/sensualidade?ref=geral_MenuBarra">Sensualidade</a></li>
                <li class="menutop"><a href="/grandes-vidas?ref=geral_MenuBarra">Grandes Vidas</a></li>
        </ul>


    </section>
</header>

<section class="container masthead_topo masthead_BG">
    <div class="masthead">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>

    
    <section class="container">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">

<section class="miolonoticia">
        <div class="caption d-none d-sm-block">
            <h1>Filho mais velho de Pedro Lima vai tomar conta dos irmãos</h1>
            <div class="lead">João Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara.</div>
        </div>

        <div class="fotogaleria" data-contentid="85643" data-type="top">
            <article>
                <img class="img-fluid"
                     src="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_54_45_151738.jpg"
                     alt="Pedro Lima com o filho mais velho, João Francisco"
                     data-title="Pedro Lima com o filho mais velho, João Francisco"
                     data-credit="Foto: DR"
                     data-img-id="151738" />
            </article>
            <article>
                <img class="img-fluid"
                     src="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_54_46_151739.jpg"
                     alt="Pedro Lima com o filho mais velho, João Francisco"
                     data-title="Pedro Lima com o filho mais velho, João Francisco"
                     data-credit="Foto: DR"
                     data-img-id="151739" />
            </article>
            <article>
                <img class="img-fluid"
                     src="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_55_09_151740.jpg"
                     alt="O ator com a mulher,  a ceramista Anna Westerlund  "
                     data-title="O ator com a mulher,  a ceramista Anna Westerlund  "
                     data-credit="Foto: DR"
                     data-img-id="151740" />
            </article>
            <article>
                <img class="img-fluid"
                     data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_55_25_151741.jpg"
                     alt="Pedro Lima nas gravações "
                     data-title="Pedro Lima nas gravações "
                     data-credit="Foto: DR"
                     data-img-id="151741" />
            </article>
            <article>
                <img class="img-fluid"
                     data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_55_38_151742.jpg"
                     alt="Pedro Lima estava a  construir uma casa de raiz   "
                     data-title="Pedro Lima estava a  construir uma casa de raiz   "
                     data-credit="Foto: DR"
                     data-img-id="151742" />
            </article>
    </div>
    <div class="legendaMain">
        <div class="paging_credit">
            <span class="pagingInfo" data-contentid="85643"></span>
        </div>
        <div id="legendaFotogaleria" data-contentid="85643"></div>
        <a href="javascript:void(0);" title="Aumentar" class="icomoon icon-enlarge1 openGaleria_layer" data-contentid="85643"></a>
    </div>
        <div class="sociais redesSociaisPartilha" data-contentid="85643" data-typeshare="Fotogaleria">
            <a href="javascript:void(0)" class="eventAnalytics icon-facebook-a" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="1" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
                <span class="icomoon icon-facebook"></span>
            </a>
            <a href="javascript:void(0)" class="eventAnalytics icon-twitter-a" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="1" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
                <span class="icomoon icon-twitter"></span>
            </a>
            <a href="javascript:void(0)" class="eventAnalytics icon-whatsapp-a d-lg-none" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
                <span class="icomoon icon-whatsapp"></span>
            </a>
        </div>
    <div class="slider-nav">
            <article>
                <img src="//cdn.vidas.pt/images/2020-06/img_125x83$2020_06_26_22_54_45_151738.jpg" alt="Pedro Lima com o filho mais velho, Jo&#227;o Francisco" class="img-fluid">
            </article>
            <article>
                <img src="//cdn.vidas.pt/images/2020-06/img_125x83$2020_06_26_22_54_46_151739.jpg" alt="Pedro Lima com o filho mais velho, Jo&#227;o Francisco" class="img-fluid">
            </article>
            <article>
                <img src="//cdn.vidas.pt/images/2020-06/img_125x83$2020_06_26_22_55_09_151740.jpg" alt="O ator com a mulher,  a ceramista Anna Westerlund  " class="img-fluid">
            </article>
            <article>
                <img src="//cdn.vidas.pt/images/2020-06/img_125x83$2020_06_26_22_55_25_151741.jpg" alt="Pedro Lima nas grava&#231;&#245;es " class="img-fluid">
            </article>
            <article>
                <img src="//cdn.vidas.pt/images/2020-06/img_125x83$2020_06_26_22_55_38_151742.jpg" alt="Pedro Lima estava a  construir uma casa de raiz   " class="img-fluid">
            </article>
    </div>
    <div class="modal fade zoomGaleria" role="dialog" data-contentid="85643">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="logo"></div>
                    <h4>Filho mais velho de Pedro Lima vai tomar conta dos irm&#227;os</h4>
                    <button type="button" class="icomoon icon-shrink1 close" data-dismiss="modal"></button>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <div class="fotogaleriaZoom" data-contentid="85643">
                                    <article>
                                        <img class="img-fluid"
                                             data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_54_45_151738.jpg"
                                             alt="Pedro Lima com o filho mais velho, Jo&#227;o Francisco"
                                             data-title="Pedro Lima com o filho mais velho, Jo&#227;o Francisco"
                                             data-credit="Foto: DR" />
                                    </article>
                                    <article>
                                        <img class="img-fluid"
                                             data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_54_46_151739.jpg"
                                             alt="Pedro Lima com o filho mais velho, Jo&#227;o Francisco"
                                             data-title="Pedro Lima com o filho mais velho, Jo&#227;o Francisco"
                                             data-credit="Foto: DR" />
                                    </article>
                                    <article>
                                        <img class="img-fluid"
                                             data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_55_09_151740.jpg"
                                             alt="O ator com a mulher,  a ceramista Anna Westerlund  "
                                             data-title="O ator com a mulher,  a ceramista Anna Westerlund  "
                                             data-credit="Foto: DR" />
                                    </article>
                                    <article>
                                        <img class="img-fluid"
                                             data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_55_25_151741.jpg"
                                             alt="Pedro Lima nas grava&#231;&#245;es "
                                             data-title="Pedro Lima nas grava&#231;&#245;es "
                                             data-credit="Foto: DR" />
                                    </article>
                                    <article>
                                        <img class="img-fluid"
                                             data-lazy="//cdn.vidas.pt/images/2020-06/img_975x650$2020_06_26_22_55_38_151742.jpg"
                                             alt="Pedro Lima estava a  construir uma casa de raiz   "
                                             data-title="Pedro Lima estava a  construir uma casa de raiz   "
                                             data-credit="Foto: DR" />
                                    </article>
                            </div>
                            <div class="legendaMain">
                                <div class="paging_credit">
                                    <span class="pagingInfoZoom" data-contentid="85643"></span>
                                </div>
                                <div id="legendaFotogaleria"></div>
                            </div>
                        </div>
                            <div class="col-12 sideBar">
                                

<div class="m-rec mrec_hp">
    <div id='div-gpt-ad-mrec-145958'></div>
</div>



                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="clearfix"></div>


    <div class="clearfix separadorpreto"></div>

    <div class="data">01:30</div>

    <div class="autor">
         Vânia Nunes
    </div>

    <div class="corpo paywall">
        <div class="text_container"><div class="text_container" style="height:300px;">Com a morte de Pedro Lima, João Francisco, filho mais velho do ator, sentiu necessidade de apoiar ainda mais os quatro irmãos, Emma, de 15 anos, Mia, de 13, Max, de nove, e Clara, de três. Por isso, o jovem de 21 anos, fruto da relação do artista com Patrícia Piloto, decidiu abdicar de um projeto que tinha para breve: estudar no estrangeiro.<br /><br />
"Já estava tudo definido e alinhado com o pai. Mas, face ao que aconteceu, ele já falou com a mãe e avisou-a de que vai abdicar de tudo isso. Ele quer assumir o papel de chefe de família. Quer ocupar o lugar do pai e garantir que os irmãos ficam bem", revelou uma fonte próxima da família à ‘TV Guia’, acrescentando que, além desta decisão, João também irá ficar a viver com a madrasta, Anna Westerlund (ver caixas), e com os irmãos na casa de Cascais.<br /><br />



<div class="noDisplayMrec" style="display:none">
        <div id="div-gpt-ad-mrec-145957" class="mrecContainerNoDisplay">

        </div>
</div>

João quer poder acompanhar a família de perto e protegê-la. Além do sofrimento pela perda do pai, as irmãs mais velhas estão a ser vítimas de bullying por parte de colegas da escola. Uma situação denunciada em direto na televisão por Liliana Campos, sua madrinha. "Queria pedir também aos coleguinhas da escola da Emma e da Mia que pensassem. Estas crianças estão a receber mensagens a dizer que é bem feita terem perdido o pai", disse, indignada e emocionada.<br />Homenagem ao pai<br /><br />
João Francisco Lima sempre manteve uma relação muito próxima com o pai, que morreu aos 49 anos, como testemunham as imagens que partilhavam frequentemente nas redes sociais. "Ensinaste-me a desfrutar da viagem. Mal sabia que seria tão curta. Trago-te comigo no sorriso, no olhar, no jeito, no abraço. Perdi o meu melhor amigo. Agora o estúpido sou só eu...", escreveu o jovem, que partilhava vários hobbies com o pai, como o voleibol, o futebol e o surf.<br /><br />
<strong>Peças de Anna Westerlund à venda em mercado de verão</strong> <br />As peças de cerâmica de Anna Westerlund estão à venda no mercado de verão Stylista, que começou ontem e termina hoje no Hipódromo de Cascais. Ontem, na abertura do certame, foram muitas as figuras públicas e anónimas que fizeram partilhas sobre o trabalho da artista plástica. Jessica Athayde foi uma delas. A atriz, que é amiga da família, foi ao evento e comprou uma peça. "Gostam da minha jarra azul? É linda não é? Comprei à talentosa Anna Westerlund", partilhou. Também Rita Ferro Rodrigues divulgou cerâmicas da mulher de Pedro Lima.<br /><br />
<strong>Artista recebe onda de solidariedade</strong><br />Com a divulgação que tem sido feita do trabalho de Anna Westerlund, as peças de cerâmica do seu site têm esgotado de dia para dia. A artista tem sentido uma onda de solidariedade à sua volta.<br /><br />
<strong>TVI prepara alternativa na novela</strong><br />Pedro Lima estava a gravar a novela ‘Amar Demais’, da TVI, na qual interpretava Gabriel, um político corrupto. Agora, a produção da trama está a preparar alternativas para a sua personagem, mas está já descartada a hipótese desta ser retirada da história. "A personagem dele não vai desaparecer, até porque a escrita da novela está quase finalizada", explicou uma fonte da produção. "Na Globo já houve inúmeras situações idênticas. Em Portugal, também já houve trocas de atores, embora noutros contextos", revelou a mesma fonte. Estreia está prevista para setembro.<br /><br />
<strong>Obras na moradia não pararam</strong><br />No final do ano passado, Pedro Lima iniciou as obras de construção da casa dos seus sonhos, localizada numa zona nobre de Cascais. Nos últimos meses, o ator foi partilhando vários desabafos nas redes sociais sobre os encargos que estava a ter com a moradia, que teve de sofrer vários ajustes. Além disso, desabafou com amigos que a sua maior preocupação era não conseguir suportar financeiramente os encargos que tinha com a obra, principalmente depois de ter visto o seu ordenado ser reduzido durante a pandemia. De acordo com a ‘TV7 Dias’, na segunda-feira antes da sua morte, Pedro Lima esteve na obra e fez novos cortes. "Retirou algumas coisas para que ficasse mais barato, como por exemplo a piscina, que poderia mais tarde construir quando quisesse". As obras da moradia continuam e prevê-se que terminem em outubro. Entretanto, já vários amigos se mostraram prontos a ajudar a família, como António Parente, dono da produtora SP Televisão. "Devo dirigir as minhas energias para recuperar a família e proporcionar-lhe o futuro que merece".
<div class="btn lerArtigo lerMais"><a href="javascript:;" class="btn lerartigo btLerMais eventAnalytics" data-category="User" data-action="ContinuarLer">Ler o artigo completo</a></div></div></div>
    </div>
    <div class="cofwaypoint" data-offset="0" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>

        <div class="sociais">
        <a href="javascript:void(0)" class="eventAnalytics icon-facebook-a" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-facebook"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics icon-twitter-a" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-twitter"></span>
        </a>        
        <a href="javascript:void(0)" class="eventAnalytics icon-whatsapp-a d-lg-none" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-whatsapp"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics" title="Enviar a um amigo" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles" data-toggle="modal" data-target="#enviaramigo">
            <span class="icomoon icon-mail"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics save" title="Adicionar aos Favoritos" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
            <span id ="starFavoritos"class="icomoon icon-star-empty"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics icon-imprimir-a" title="Imprimir Noticia" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos" data-contentid="85643" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-print"></span>
        </a>
    </div>

            <span class="VerMaisSobre">Mais sobre</span>
        <div class="maisSobre">
            <ul>
                    <li>
                        <a href="/maissobre/clara" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/clara" data-consumer="ga">clara</a>
                    </li>
                    <li>
                        <a href="/maissobre/mia" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/mia" data-consumer="ga"> mia</a>
                    </li>
                    <li>
                        <a href="/maissobre/pedro-lima" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pedro-lima" data-consumer="ga"> pedro lima</a>
                    </li>
                    <li>
                        <a href="/maissobre/jo&#227;o-francisco-lima" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/jo&#227;o-francisco-lima" data-consumer="ga"> jo&#227;o francisco lima</a>
                    </li>
                    <li>
                        <a href="/maissobre/max" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/max" data-consumer="ga"> max</a>
                    </li>
                    <li>
                        <a href="/maissobre/emma" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/emma" data-consumer="ga"> emma</a>
                    </li>
                    <li>
                        <a href="/maissobre/patr&#237;cia-piloto" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/patr&#237;cia-piloto" data-consumer="ga"> patr&#237;cia piloto</a>
                    </li>
                    <li>
                        <a href="/maissobre/cascais" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/cascais" data-consumer="ga"> cascais</a>
                    </li>
                    <li>
                        <a href="/maissobre/anna-westerlund" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/anna-westerlund" data-consumer="ga"> anna westerlund</a>
                    </li>
                    <li>
                        <a href="/maissobre/tvi" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/tvi" data-consumer="ga"> tvi</a>
                    </li>
                    <li>
                        <a href="/maissobre/quest&#245;es-sociais" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/quest&#245;es-sociais" data-consumer="ga"> quest&#245;es sociais</a>
                    </li>
                    <li>
                        <a href="/maissobre/artes" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/artes" data-consumer="ga"> artes</a>
                    </li>
                    <li>
                        <a href="/maissobre/cultura-e-entretenimento" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/cultura-e-entretenimento" data-consumer="ga"> cultura e entretenimento</a>
                    </li>
                    <li>
                        <a href="/maissobre/televis&#227;o" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/televis&#227;o" data-consumer="ga"> televis&#227;o</a>
                    </li>
            </ul>
        </div>
        <div class="clear"></div>


   
        <h5 class="VerRelacionados">artigos relacionados</h5>
    <div id="relacionados"  class="slickAnalytics" data-action="Relacionadas">
        <div class="artigosrelacionados">

                <div class="view">
                    <a href="/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-deixa-mensagem-emotiva-perdi-o-meu-melhor-amigo?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-deixa-mensagem-emotiva-perdi-o-meu-melhor-amigo?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="1">
                        <img src="//cdn.vidas.pt/images/2020-06/img_207x244$2020_06_23_11_41_40_151497.jpg" alt="Filho mais velho de Pedro Lima deixa mensagem emotiva: &quot;Perdi o meu melhor amigo&quot;" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-deixa-mensagem-emotiva-perdi-o-meu-melhor-amigo?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-deixa-mensagem-emotiva-perdi-o-meu-melhor-amigo?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="1">Filho mais velho de Pedro Lima deixa mensagem emotiva: &quot;Perdi o meu melhor amigo&quot;</a>
                        </h4>
                    </div>
                </div>
                <div class="view">
                    <a href="/a-ferver/detalhe/liliana-campos-le-poema-em-homenagem-a-pedro-lima-continuem-a-rir-daquilo-que-nos-fazia-rir-juntos?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/liliana-campos-le-poema-em-homenagem-a-pedro-lima-continuem-a-rir-daquilo-que-nos-fazia-rir-juntos?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="2">
                        <img src="//cdn.vidas.pt/images/2020-06/img_207x244$2020_06_20_14_32_37_151427.jpg" alt="Liliana Campos l&#234; poema em homenagem a Pedro Lima: &quot;Continuem a rir daquilo que nos fazia rir juntos&quot;" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/liliana-campos-le-poema-em-homenagem-a-pedro-lima-continuem-a-rir-daquilo-que-nos-fazia-rir-juntos?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/liliana-campos-le-poema-em-homenagem-a-pedro-lima-continuem-a-rir-daquilo-que-nos-fazia-rir-juntos?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="2">Liliana Campos l&#234; poema em homenagem a Pedro Lima: &quot;Continuem a rir daquilo que nos fazia rir juntos&quot;</a>
                        </h4>
                    </div>
                </div>
                <div class="view">
                    <a href="/a-ferver/detalhe/ultima-noite-de-pedro-lima-foi-de-desespero?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/ultima-noite-de-pedro-lima-foi-de-desespero?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="3">
                        <img src="//cdn.vidas.pt/images/2020-06/img_207x244$2020_06_25_21_27_00_151719.jpg" alt="&#218;ltima noite de Pedro Lima foi de desespero" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/ultima-noite-de-pedro-lima-foi-de-desespero?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/ultima-noite-de-pedro-lima-foi-de-desespero?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="3">&#218;ltima noite de Pedro Lima foi de desespero</a>
                        </h4>
                    </div>
                </div>
                <div class="view">
                    <a href="/a-ferver/detalhe/liliana-campos-chocada-com-mensagens-enviadas-as-filhas-de-pedro-lima-nao-sejam-maus-para-aquelas-criancas?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/liliana-campos-chocada-com-mensagens-enviadas-as-filhas-de-pedro-lima-nao-sejam-maus-para-aquelas-criancas?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="4">
                        <img src="//cdn.vidas.pt/images/2020-06/img_207x244$2020_06_20_14_38_19_151432.jpg" alt="Liliana Campos chocada com mensagens enviadas &#224;s filhas de Pedro Lima: “N&#227;o sejam maus para aquelas crian&#231;as”" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/liliana-campos-chocada-com-mensagens-enviadas-as-filhas-de-pedro-lima-nao-sejam-maus-para-aquelas-criancas?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/liliana-campos-chocada-com-mensagens-enviadas-as-filhas-de-pedro-lima-nao-sejam-maus-para-aquelas-criancas?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="4">Liliana Campos chocada com mensagens enviadas &#224;s filhas de Pedro Lima: “N&#227;o sejam maus para aquelas crian&#231;as”</a>
                        </h4>
                    </div>
                </div>
                <div class="view">
                    <a href="/a-ferver/detalhe/pedro-lima-abdica-da-casa-dos-seus-sonhos-nao-tinhamos-dinheiro-para-pagar?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/pedro-lima-abdica-da-casa-dos-seus-sonhos-nao-tinhamos-dinheiro-para-pagar?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="5">
                        <img src="//cdn.vidas.pt/images/2016-06/img_207x244$2016_06_07_17_29_36_122293.jpg" alt="Pedro Lima abdica da casa dos seus sonhos: &quot;N&#227;o t&#237;nhamos dinheiro para pagar&quot;" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/pedro-lima-abdica-da-casa-dos-seus-sonhos-nao-tinhamos-dinheiro-para-pagar?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/pedro-lima-abdica-da-casa-dos-seus-sonhos-nao-tinhamos-dinheiro-para-pagar?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="5">Pedro Lima abdica da casa dos seus sonhos: &quot;N&#227;o t&#237;nhamos dinheiro para pagar&quot;</a>
                        </h4>
                    </div>
                </div>
                <div class="view">
                    <a href="/a-ferver/detalhe/dia-de-aniversario-da-mulher-de-pedro-lima-marcado-pela-dor?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/dia-de-aniversario-da-mulher-de-pedro-lima-marcado-pela-dor?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="6">
                        <img src="//cdn.vidas.pt/images/2020-02/img_207x244$2020_02_14_10_55_16_147731.jpg" alt="Dia de anivers&#225;rio da mulher de Pedro Lima marcado pela dor" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/dia-de-aniversario-da-mulher-de-pedro-lima-marcado-pela-dor?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/dia-de-aniversario-da-mulher-de-pedro-lima-marcado-pela-dor?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="6">Dia de anivers&#225;rio da mulher de Pedro Lima marcado pela dor</a>
                        </h4>
                    </div>
                </div>

        </div>
    </div>

    <div id="ENGAGEYA_WIDGET_125585"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_125585',pubid:158565,webid:177847,wid:125585});
</script>

</section>
<div class="container bloco_cofina">
    <div id="recommendation_1589542205116"></div>
</div>
<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "CMVIDAS", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "vidas/vidas_outras_202003" }, "css": [], "js": [{ "name": "default" }, { "name": "vidas/vidas_outras_202003" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1589542205116'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
            </div>

            <div class="lateral col_styck">
                <div class="row">
                        <div class="sticky-spacer d-lg-block col-12">
                            <div class="pub_stick mx-auto">

                                

<div class="m-rec mrec02_canal">
    <div id="div-gpt-ad-mrec-0"></div>
</div>



<div id="newsletter_block">

    <div id="loading_submit" class="loader" style="display: none;">
        <div class="loading">
            <svg class="svg" width="100" height="100">
                <circle cx="50" cy="50" r="25"></circle>
            </svg>
        </div>
    </div>

<form action="/subscrevernewsletters/formsubmittednewsletter/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" method="post" role="form">    <section class="subscreverNewsletter_LD" id="newsletter_block">
        <span class="sectionName">Newsletter</span>
        <div class="formNews">
            <input id="email" name="Email" placeholder="Introduza o seu email" type="email" value="" />
            <button class="subscreverNewsletterBt" type="submit">Subscrever</button>
        </div>
        <div class="clearfix"></div>
        
        
        
        
        <div class="newslegal">
            <label>
                <input id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
            <label>
                <input id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="clearfix"></div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LecChMTAAAAAGR-32WNv32-73_EVumjmMYSShp1" data-theme="Clean" data-type="" data-callback=""></div>

        </div>


    </section>
</form></div>
                            </div>
                        </div>
                </div>
            </div>

        </div>
    </section>
    <div id="enviaramigo" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Filho mais velho de Pedro Lima vai tomar conta dos irm&#227;os</h4>
                <div class="row">
                    <div class="left">
                        <div class="lead">
                            Jo&#227;o Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara.
                        </div>
                        <div class="imagem">
                            <img src="//cdn.vidas.pt/images/2020-06/img_300x200$2020_06_26_22_54_45_151738.jpg" alt="Filho mais velho de Pedro Lima vai tomar conta dos irm&#227;os" class="img-fluid">
                        </div>
                        <div class="divider">Enviar artigo por email</div>
                        <div id="sendNewsByEmailFormContainer">
                            <form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(&#39;#ajaxLoader-sendbyemail&#39;).height($(&#39;#sendbyemail-form-row&#39;).height());$(&#39;#sendbyemail-form-row&#39;).hide();" data-ajax-loading="#ajaxLoader-sendbyemail-spinner" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Filho mais velho de Pedro Lima vai tomar conta dos irmãos" /><input id="ContentLead" name="ContentLead" type="hidden" value="João Francisco abdicou de estudar no estrangeiro para poder acompanhar de perto Emma, Mia, Max e Clara." /><input id="ContentImageUrl" name="ContentImageUrl" type="hidden" value="//cdn.vidas.pt/images/2020-06/img_300x200$2020_06_26_22_54_45_151738.jpg" /><input id="ContentId" name="ContentId" type="hidden" value="85643" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.vidas.pt/a-ferver/detalhe/filho-mais-velho-de-pedro-lima-vai-tomar-conta-dos-irmaos?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div id="ajaxLoader-sendbyemail">
            <div class="loader" id="ajaxLoader-sendbyemail-spinner" style="display:none;"></div>
        </div>
        <div class="cforms">
            <input Placeholder="O seu email" class="form-field" id="send_email" name="UserEmail" type="text" value="" />
            
            <input Placeholder="Email do Amigo" class="form-field" id="send_email" name="RecipientsCommaSplited" type="text" value="" />
            
        </div>
        <div class="cforms">
            <textarea Placeholder="A sua mensagem" class="form-field t110" cols="20" id="send_commentText" maxlength="350" name="CommentText" rows="2">
</textarea>
            

            <p style="float:right; font-size:10px;">Restam <span id="ncharesMsg">350</span> caracteres</p>
        </div>
        <div class="clearfix"></div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LecChMTAAAAAGR-32WNv32-73_EVumjmMYSShp1" data-theme="Clean" data-type="" data-callback=""></div>

        </div>
        <div class="clearfix"></div>
        <div class="botoes"><button type="button" class="btn cancelar">cancelar</button><button type="submit" class="btn btn-default">Enviar</button></div>
</form><script>
    var maxLength = 350;
    $('textarea').keyup(function () {
        var textlen = maxLength - $(this).val().length;
        if (textlen < 0) {
            textlen = 0;
        }
        $('#ncharesMsg').text(textlen);
    });
</script>                       
                        </div>
                    </div>
                    <div class="clearfix d-sm-none"></div>
                    <div class="right">
                        

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-145959'></div>
    </div>
</section>
    
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>

<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Vidas, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>


    <span class="up" onclick="topFunction()">topo</span>
<br>
<br>


<section class="container masthead_bottom">
    <div class="masthead">
        


<div id='div-gpt-ad-Leaderboard-74042'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-74042');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<section class="footer">
    <div class="container row">
                            <div class="col-6 col-lg-3">
                        <div class="print">
                            <a target="_blank" href="https://www.cmjornal.pt/mais-cm/capas/">
                                <img data-src="//cdn.cmjornal.pt/images2020-06/img_400x516$2020_06_27_01_29_33_952675.jpg"  
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                                     class="img-fluid b-lazy" 
                                     alt="CM de hoje (27/06/2020)" 
                                     title="CM de hoje (27/06/2020)">
                            </a>
                        </div>
                    </div>
                    <div class="col-6 col-lg-3">
                        <div class="print">
                            <a target="_blank" href="https://www.cmjornal.pt/mais-cm/capas/">
                                <img data-src="//cdn.cmjornal.pt/images2020-06/img_400x516$2020_06_27_01_28_43_952674.jpg"  
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                                     class="img-fluid b-lazy" 
                                     alt="Revista Vidas desta semana (27/06/2020)" 
                                     title="Revista Vidas desta semana (27/06/2020)">
                            </a>
                        </div>
                    </div>

        <div class="col-6 col-lg-3">
            <div class="social">
                <a href="https://www.instagram.com/correiodamanhaoficial/" class="eventAnalytics" data-category="Footer" data-action="Instagram" data-consumer="ga,piwik" target="_blank">
                    <span class="icomoon icon-instagram"></span>
                </a>
                <p>instagram</p>
            </div>
        </div>
        <div class="col-6 col-lg-3">
            <div class="social">
                <a href="https://www.facebook.com/vidascorreiodamanha/" class="eventAnalytics" data-category="Footer" data-action="Facebook" data-consumer="ga,piwik" target="_blank">
                    <span class="icomoon icon-facebook"></span>
                </a>
                <p>facebook</p>
            </div>
        </div>

                <div class="site_map">
            <ul class="menu">
                    <li><a href="/flashvidas?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/flashvidas?ref=geral_Footer" data-consumer="ga,piwik">FlashVidas</a></li>
                    <li><a href="/a-ferver?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/a-ferver?ref=geral_Footer" data-consumer="ga,piwik">a Ferver</a></li>
                    <li><a href="/sensualidade?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/sensualidade?ref=geral_Footer" data-consumer="ga,piwik">Sensualidade</a></li>
                    <li><a href="/influencers?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/influencers?ref=geral_Footer" data-consumer="ga,piwik">Influencers</a></li>
                    <li><a href="/grandes-vidas?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/grandes-vidas?ref=geral_Footer" data-consumer="ga,piwik">Grandes Vidas</a></li>
                    <li><a href="/fotos?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/fotos?ref=geral_Footer" data-consumer="ga,piwik">Fotos</a></li>
                    <li><a href="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_Footer" data-consumer="ga,piwik">Hor&#243;scopo</a></li>
            </ul>
        </div>

                    <div class="other_links">
                <ul>
                        <li><a href="/contactos/detalhe/lei-da-transparencia?ref=geral_Footer">Lei da Transpar&#234;ncia</a></li>
                        <li><a href="/contactos/detalhe/ficha-tecnica?ref=geral_Footer">Ficha T&#233;cnica</a></li>
                        <li><a href="/contactos/detalhe/contactos-vidas?ref=geral_Footer">Contactos Vidas</a></li>
                        <li><a href="http://www.cofinadigital.pt/?ref=vidas">Publicidade</a></li>
                </ul>
            </div>


        <div class="lrec">
            <a href="https://www.livroreclamacoes.pt/inicio" target="_blank">
                <img src="/i/lrecw.png">
            </a>
        </div>
        <div class="copyright">
            <span>Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</span>
        </div>

        <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
            <span class="icon"></span>
            <span class="msg-notification" style="display: none;">Subscrever notificações</span>
        </a>
    </div>

</section>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.vidas.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "VIDAS"]);
        _chc.push(["BaseUrl", "//www.vidas.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637251455120000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Vidas';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script weborama_board
                    wam_label="COFINA"
                    wam_id="911"
                    crm_id=""
                    wam_api="false"
                    wam_token="DDxJaLUEwEIP"
                    src="https://tag29.ams3.digitaloceanspaces.com/weborama/board.js"></script>

        
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
                mpfContainr('V2_498820', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '[timestamp]', 'src.id': 'FlashVidas' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498820&isNoScript&src.rand=[timestamp]&src.id=FlashVidas' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599563',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599563&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function(){
            var u=(("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350923"]);
            _egoiaq.push(['setListId', "5"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u+'collect']);
            _egoiaq.push(['trackPageView']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.defer=true;
            g.async=true;
            g.src=u+'egoimmerce.js';
            s.parentNode.insertBefore(g,s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CMVIDAS", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CMVIDAS", suid: "" });
                }

                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '503004117027117');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Vidas","PageTags":"Clara, Mia, Pedro Lima, João Francisco Lima, Max, Emma, Patrícia Piloto, Cascais, Anna Westerlund, TVI, questões sociais, artes, cultura e entretenimento, televisão","SiteSection":"a-ferver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=503004117027117&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
