
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta property="fb:pages" content="158569884208648" />
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.vidas.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com">


    
    <title>Georgina viaja até ao Qatar para apoiar Cristiano Ronaldo - a Ferver - Vidas</title>
    <meta name="description" content=" Filhos do capitão da seleção nacional acompanham Gio." />
    <meta name="keywords" content="Georgina Rodríguez, Qatar, Cristiano Ronaldo, desporto, futebol" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicon/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicon/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicon/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicon/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicon/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#d52891" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.vidas.pt/images/2022-12/img_1200x676$2022_12_01_00_49_38_164803.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@vidas" />
        <meta name="twitter:creator" content="@vidas" />
        <meta name="twitter:description" content=" Filhos do capitão da seleção nacional acompanham Gio." />
        <meta name="twitter:image" content="https://cdn.vidas.pt/images/2022-12/img_1200x676$2022_12_01_00_49_38_164803.jpg" />
        <meta name="news_keywords" content="Georgina Rodríguez, Qatar, Cristiano Ronaldo, desporto, futebol" />
        <link rel="image_src" href="https://cdn.vidas.pt/images/2022-12/img_1200x900$2022_12_01_00_49_38_164803.jpg" />
        <link rel="image_src_wm" href="https://cdn.vidas.pt/images/2022-12/img_1280x720$2022_12_01_00_49_38_164803.jpg" />
            <link rel="amphtml" href="https://www.vidas.pt/a-ferver/amp/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" />
    <link rel="canonical" href="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" />
    <meta property="og:url" content="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" />
    <meta property="og:description" content=" Filhos do capitão da seleção nacional acompanham Gio." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":" Filhos do capitão da seleção nacional acompanham Gio.","image":{"@type":"ImageObject","url":"https://cdn.vidas.pt/images/2022-12/img_1200x900$2022_12_01_00_49_38_164803.jpg","height":900,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo","author":{"@type":"Person","name":"Vidas"},"dateCreated":"2022-12-01T00:50:38+00:00","dateModified":"2022-12-01T00:50:38+00:00","datePublished":"2022-12-01","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Georgina viaja até ao Qatar para apoiar Cristiano Ronaldo","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Georgina Rodríguez, Qatar, Cristiano Ronaldo, desporto, futebol","publisher":{"@type":"Organization","name":"Vidas","logo":{"@type":"ImageObject","url":"https://www.vidas.pt/i/vidas_header.png","height":"55","width":"180"}},"thumbnailUrl":"http://cdn.vidas.pt/images/2022-12/img_125x83$2022_12_01_00_49_38_164803.jpg","articleSection":"a Ferver"}</script>

    

    <link href='/Content/main.min.css?v=638031785660000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=638031785660000000' rel='stylesheet'/>
        <link href='/Content/galeria.min.css?v=638031785660000000' rel='stylesheet'/>
        <link href='/Content/video.min.css?v=638031785660000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=638031785660000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '228623943821084',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'vidas.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/LHMFH5TO.js"></script>

    

        <script>
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-18';
                configAnalytics.ga.defaultUrl = '/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo?act=0&est=Aberto';
                

                
                configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
                configAnalytics.netscope.event = 'VIDAS/A-FERVER';
                cofinaAnalytics.init(configAnalytics);
                
        }
    </script>


</head>
<body>
    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "43";$_fields.AreaName = "a Ferver";$_fields.FriendlyPath = "a-ferver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "92861";$_fields.ContentUrl = "https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo";$_fields.ContentDimensionValue = "Articles-92861";</script>

    <input type="hidden" id="hdnAreaID" value="43"/><input type="hidden" id="hdnAreaName" value="a Ferver"/><input type="hidden" id="hdnFriendlyPath" value="a-ferver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="92861"/><input type="hidden" id="hdnContentUrl" value="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-92861"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/vidasPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit" id="notificacaoText">Deseja receber notificações?</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" class="continuar" id="pushContinue" data-target="self" data-action="subscribe">Continuar</a>
    </div>
</div>

    <div id="mainMenu">
        <div class="menuMobile">
            <div class="login-logout">
                    <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="logedout">
                        Login <span class="icomoon icon-user"></span>
                    </a>
                    <div class="clearfix"></div>


            </div>
            <div class="menuPesquisa">

<form action="/pesquisa/" id="FormMenuHamb" method="get">                    <input type="search" class="form-control" name="q" maxlength="64">
                    <a href="#" class="icon-search" onclick="document.getElementById('FormMenuHamb').submit();"></a>
                    <div class="clearfix"></div>
</form>
            </div>
        </div>


            <ul class="menulateral">
                <li><a href="/" title="Início">Início</a></li>
                    <li><a href="/a-ferver?ref=geral_MenuHeader" title="a Ferver">a Ferver</a></li>
                    <li><a href="/fotos?ref=geral_MenuHeader" title="Fotos">Fotos</a></li>
                    <li><a href="/ultimas?ref=geral_MenuHeader" title="Ultimas">Ultimas</a></li>
                    <li><a href="/flashvidas?ref=geral_MenuHeader" title="FlashVidas">FlashVidas</a></li>
                    <li><a href="/sensualidade?ref=geral_MenuHeader" title="Sensualidade">Sensualidade</a></li>
                    <li><a href="/influencers?ref=geral_MenuHeader" title="Influencers">Influencers</a></li>
                    <li><a href="/grandes-vidas?ref=geral_MenuHeader" title="Grandes Vidas">Grandes Vidas</a></li>
                    <li><a href="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_MenuHeader" title="Hor&#243;scopo">Hor&#243;scopo</a></li>
                    <li><a href="/c-studio?ref=geral_MenuHeader" title="C-Studio">C-Studio</a></li>
                    <li><a href="/estatuto-editorial?ref=geral_MenuHeader" title="Estatuto Editorial">Estatuto Editorial</a></li>
                    <li><a href="http://www.flashvidas.pt/contactos.html?ref=geral_MenuHeader" title="Contactos">Contactos</a></li>
                    <li><a href="http://www.cofinadigital.pt/?ref=vidas?ref=geral_MenuHeader" title="Publicidade">Publicidade</a></li>
                <li class="empti"></li>
                
            </ul>
    </div>
    <div class="menuMask"></div>


<header class="header" id="header">

<section class="barra_cofina d-none d-sm-none d-md-none d-lg-block d-xl-block">
    <iframe src="https://barra.xl.pt/responsive/vidas.html?site=vidas.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
</section>
    <section class="header_logo d-none d-sm-none d-md-none d-lg-block d-xl-block">
        <h1 class="logo_header">
            <a href="/" title="VIDAS">
                <span class="sr-only">VIDAS</span>
            </a>
        </h1>
    </section>
    <section class="header_menu">

        
<div class="menu_left">
    <div class="block">
        <div class="cta">
            <div class="toggle-btn type1"></div>
        </div>
    </div>
    <h1 class="logo_smallheader">
        <a href="/" title="VIDAS">
            <span class="sr-only">VIDAS</span>
        </a>
    </h1>
</div>
<ul class="menu_right">

    
        <li class="entrarBT">
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik">Entrar</a>
        </li>


    <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle icomoon icon-search" data-toggle="dropdown" href="#"></a>
    <ul class="dropdown-menu dropdown-pesquisa">
        <li>
<form action="/pesquisa/" method="get">                <input type="search" class="form-control" name="q" id="pesquisa" maxlength="64">
                <button type="submit" class="btn">Pesquisar</button>
</form>        </li>
    </ul>
</li>

</ul>


                <ul class="menu_center  d-none d-sm-none d-md-none d-lg-block d-xl-block">
                <li class="menutop"><a href="/ultimas?ref=geral_MenuBarra">Ultimas</a></li>
                <li class="menutop"><a href="/a-ferver?ref=geral_MenuBarra">a Ferver</a></li>
                <li class="menutop"><a href="/flashvidas?ref=geral_MenuBarra">FlashVidas</a></li>
                <li class="menutop"><a href="/fotos?ref=geral_MenuBarra">Fotos</a></li>
                <li class="menutop"><a href="/sensualidade?ref=geral_MenuBarra">Sensualidade</a></li>
                <li class="menutop"><a href="/grandes-vidas?ref=geral_MenuBarra">Grandes Vidas</a></li>
        </ul>


    </section>
</header>

<section class="container masthead_topo masthead_BG">
    <div class="masthead">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>

    
    <section class="container">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">

<section class="miolonoticia">
        <div class="caption d-none d-sm-block">
            <h1>Georgina viaja até ao Qatar para apoiar Cristiano Ronaldo</h1>
            <div class="lead"> Filhos do capitão da seleção nacional acompanham Gio.</div>
        </div>

                <div class="fotoartigo" data-contentimgid="164803" data-contentid="92861">
                <a href="javascript:;" class="full d-none d-lg-block" data-toggle="modal" data-target="#foto_164803"><span class="icomoon icon-plus"></span></a>
                <img src="//cdn.vidas.pt/images/2022-12/img_724x482$2022_12_01_00_49_38_164803.jpg" alt="Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo" class="img-fluid">
            </div>
                <div class="legenda">Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo</div>
                <div class="autorfotonews">Foto: DR</div>
            <div id="foto_164803" class="singlefoto modal fade" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <div class="logo"></div>
                            <button type="button" class="icomoon icon-close close" data-dismiss="modal"></button>
                        </div>
                        <div class="modal-body">
                            <img src="//cdn.vidas.pt/images/2022-12/img_1074x714$2022_12_01_00_49_38_164803.jpg" alt="Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo" class="img-fluid">
                        </div>
                    </div>
                </div>
            </div>
            <div class="sociais redesSociaisPartilha" data-contentid="92861" data-contentimgid="164803" data-typeshare="Foto">
                <a href="javascript:void(0)" class="eventAnalytics icon-facebook-a" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="1" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
                    <span class="icomoon icon-facebook"></span>
                </a>
                <a href="javascript:void(0)" class="eventAnalytics icon-twitter-a" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="1" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
                    <span class="icomoon icon-twitter"></span>
                </a>
                <a href="javascript:void(0)" class="eventAnalytics icon-whatsapp-a d-lg-none" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
                    <span class="icomoon icon-whatsapp"></span>
                </a>
            </div>


    <div class="clearfix"></div>


    <div class="clearfix separadorpreto"></div>

    <div class="data">01:30</div>

    <div class="autor">
        
    </div>

    <div class="corpo paywall">
        <p><span>Georgina Rodríguez rumou até ao Qatar para apoiar Cristiano Ronaldo, e a acompanhá-la levou a família.</span></p>
<p><span>A modelo espanhola, de 28 anos, que chegou ao país árabe a 30 de novembro, documentou a viagem através dos ‘stories’ do Instagram. Nas imagens, é possível ver que levou consigo os filhos, Cristianinho, de 12 anos, e Alana Martina, Eva e Mateo, de cinco anos. Gio apenas não levou consigo a mais nova, Bella Esmeralda, nascida em abril deste ano.</span></p>



<div id="div-gpt-ad-mrec-1097390">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1097390');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
<p><span>À chegada a Doha, foram recebidos com dois bolos: um deles dedicado a Georgina e outro para o capitão da seleção nacional.</span></p>

    </div>
    <div class="cofwaypoint" data-offset="0" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>

        <div class="sociais">
        <a href="javascript:void(0)" class="eventAnalytics icon-facebook-a" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-facebook"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics icon-twitter-a" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-twitter"></span>
        </a>        
        <a href="javascript:void(0)" class="eventAnalytics icon-whatsapp-a d-lg-none" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-whatsapp"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics" title="Enviar a um amigo" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles" data-toggle="modal" data-target="#enviaramigo">
            <span class="icomoon icon-mail"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics save" title="Adicionar aos Favoritos" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
            <span id ="starFavoritos"class="icomoon icon-star-empty"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics icon-imprimir-a" title="Imprimir Noticia" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo" data-contentid="92861" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-print"></span>
        </a>
    </div>

            <span class="VerMaisSobre">Mais sobre</span>
        <div class="maisSobre">
            <ul>
                    <li>
                        <a href="/maissobre/georgina-rodr&#237;guez" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/georgina-rodr&#237;guez" data-consumer="ga">georgina rodr&#237;guez</a>
                    </li>
                    <li>
                        <a href="/maissobre/qatar" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/qatar" data-consumer="ga"> qatar</a>
                    </li>
                    <li>
                        <a href="/maissobre/cristiano-ronaldo" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/cristiano-ronaldo" data-consumer="ga"> cristiano ronaldo</a>
                    </li>
                    <li>
                        <a href="/maissobre/desporto" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/desporto" data-consumer="ga"> desporto</a>
                    </li>
                    <li>
                        <a href="/maissobre/futebol" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/futebol" data-consumer="ga"> futebol</a>
                    </li>
            </ul>
        </div>
        <div class="clear"></div>


   
        <h5 class="VerRelacionados">artigos relacionados</h5>
    <div id="relacionados"  class="slickAnalytics" data-action="Relacionadas">
        <div class="artigosrelacionados">

                <div class="view">
                    <a href="/a-ferver/detalhe/ronaldo-passa-os-ultimos-dias-de-ferias-em-palma-de-maiorca?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/ronaldo-passa-os-ultimos-dias-de-ferias-em-palma-de-maiorca?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="1">
                        <img src="//cdn.vidas.pt/images/2022-06/img_207x244$2022_06_24_23_45_29_164157.jpg" alt="Ronaldo passa os &#250;ltimos dias de f&#233;rias em Palma de Maiorca" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/ronaldo-passa-os-ultimos-dias-de-ferias-em-palma-de-maiorca?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/ronaldo-passa-os-ultimos-dias-de-ferias-em-palma-de-maiorca?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="1">Ronaldo passa os &#250;ltimos dias de f&#233;rias em Palma de Maiorca</a>
                        </h4>
                    </div>
                </div>
                <div class="view">
                    <a href="/a-ferver/detalhe/irma-de-georgina-contra-criticas-ao-corpo-da-modelo?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/irma-de-georgina-contra-criticas-ao-corpo-da-modelo?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="2">
                        <img src="//cdn.vidas.pt/images/2022-07/img_207x244$2022_07_10_03_23_04_164244.jpg" alt="Irm&#227; de Georgina contra cr&#237;ticas ao corpo da modelo" class="img-fluid">
                    </a>
                    <div class="caption">
                        <h4>
                            <a href="/a-ferver/detalhe/irma-de-georgina-contra-criticas-ao-corpo-da-modelo?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/a-ferver/detalhe/irma-de-georgina-contra-criticas-ao-corpo-da-modelo?ref=DET_Relacionadas" data-consumer="ga,piwik" data-value="2">Irm&#227; de Georgina contra cr&#237;ticas ao corpo da modelo</a>
                        </h4>
                    </div>
                </div>

        </div>
    </div>

    <div id="ENGAGEYA_WIDGET_125585"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_125585',pubid:158565,webid:177847,wid:125585});
</script>

</section>
<div class="container bloco_cofina">
    <div id="recommendation_1589542205116"></div>
</div>
<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "", "siteid": "CMVIDAS", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "vidas/vidas_outras_202003" }, "css": [], "js": [{ "name": "default" }, { "name": "vidas/vidas_outras_202003" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1589542205116'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
            </div>

            <div class="lateral col_styck">
                <div class="row">
                        <div class="sticky-spacer d-lg-block col-12">
                            <div class="pub_stick mx-auto">

                                

<div class="m-rec mrec02_canal">
    <div id="div-gpt-ad-mrec-0"></div>
</div>



    <div id="newsletter_block">

        <div id="loading_submit" class="loader" style="display: none;">
            <div class="loading">
                <svg class="svg" width="100" height="100">
                    <circle cx="50" cy="50" r="25"></circle>
                </svg>
            </div>
        </div>

<form action="/subscrevernewsletters/formsubmittednewsletter/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" method="post" role="form">            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <section class="subscreverNewsletter_LD" id="newsletter_block">
                <span class="sectionName">Newsletter</span>
                <div class="formNews">
                    <input id="email" name="Email" placeholder="Introduza o seu email" type="email" value="" />
                    <button class="subscreverNewsletterBt" type="submit">Subscrever</button>
                </div>
                <div class="clearfix"></div>
                
                
                
                
                <div class="newslegal">
                    <label>
                        <input id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                    </label>
                    <label>
                        <input id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                    </label>
                </div>
                <div class="clearfix"></div>
                <div class="recaptcha">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LecChMTAAAAAGR-32WNv32-73_EVumjmMYSShp1" data-theme="Clean" data-type="" data-callback=""></div>

                </div>


            </section>
</form>        <script>
        $(document).ready(function () {
            $(document).on("click", "button.subscreverNewsletterBt", function (e) {
                $("#urlParameters").val(window.location.search);
            });
        });
        </script>

    </div>
                            </div>
                        </div>
                </div>
            </div>

        </div>
    </section>
    <div id="enviaramigo" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo</h4>
                <div class="row">
                    <div class="left">
                        <div class="lead">
                             Filhos do capit&#227;o da sele&#231;&#227;o nacional acompanham Gio.
                        </div>
                        <div class="imagem">
                            <img src="//cdn.vidas.pt/images/2022-12/img_300x200$2022_12_01_00_49_38_164803.jpg" alt="Georgina viaja at&#233; ao Qatar para apoiar Cristiano Ronaldo" class="img-fluid">
                        </div>
                        <div class="divider">Enviar artigo por email</div>
                        <div id="sendNewsByEmailFormContainer">
                            <form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(&#39;#ajaxLoader-sendbyemail&#39;).height($(&#39;#sendbyemail-form-row&#39;).height());$(&#39;#sendbyemail-form-row&#39;).hide();" data-ajax-loading="#ajaxLoader-sendbyemail-spinner" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Georgina viaja até ao Qatar para apoiar Cristiano Ronaldo" /><input id="ContentLead" name="ContentLead" type="hidden" value=" Filhos do capitão da seleção nacional acompanham Gio." /><input id="ContentImageUrl" name="ContentImageUrl" type="hidden" value="//cdn.vidas.pt/images/2022-12/img_300x200$2022_12_01_00_49_38_164803.jpg" /><input id="ContentId" name="ContentId" type="hidden" value="92861" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.vidas.pt/a-ferver/detalhe/georgina-viaja-ate-ao-qatar-para-apoiar-cristiano-ronaldo?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div id="ajaxLoader-sendbyemail">
            <div class="loader" id="ajaxLoader-sendbyemail-spinner" style="display:none;"></div>
        </div>
        <div class="cforms">
            <input Placeholder="O seu email" class="form-field" id="send_email" name="UserEmail" type="text" value="" />
            
            <input Placeholder="Email do Amigo" class="form-field" id="send_email" name="RecipientsCommaSplited" type="text" value="" />
            
        </div>
        <div class="cforms">
            <textarea Placeholder="A sua mensagem" class="form-field t110" cols="20" id="send_commentText" maxlength="350" name="CommentText" rows="2">
</textarea>
            

            <p style="float:right; font-size:10px;">Restam <span id="ncharesMsg">350</span> caracteres</p>
        </div>
        <div class="clearfix"></div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LecChMTAAAAAGR-32WNv32-73_EVumjmMYSShp1" data-theme="Clean" data-type="" data-callback=""></div>

        </div>
        <div class="clearfix"></div>
        <div class="botoes"><button type="button" class="btn cancelar">cancelar</button><button type="submit" class="btn btn-default">Enviar</button></div>
</form><script>
    var maxLength = 350;
    $('textarea').keyup(function () {
        var textlen = maxLength - $(this).val().length;
        if (textlen < 0) {
            textlen = 0;
        }
        $('#ncharesMsg').text(textlen);
    });

    $(document).on("blur", '#send_commentText', function () {
        $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
    })

</script>                       
                        </div>
                    </div>
                    <div class="clearfix d-sm-none"></div>
                    <div class="right">
                        

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-1097391'></div>
    </div>
</section>
    
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>

<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Vidas, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>


    <span class="up" onclick="topFunction()">topo</span>
<br>
<br>


<section class="container masthead_bottom">
    <div class="masthead">
        


<div id='div-gpt-ad-Leaderboard-656775'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-656775');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<footer class="simplificado">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>
    <div class="first_row">
        <div class="container">
            <a href="index.aspx" class="logo" title="Vidas"><span class="sr-only">Vidas</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
                <a href="https://www.instagram.com/correiodamanhaoficial/" class="socialIcon ic_instagram eventAnalytics" data-category="Footer" data-action="Instagram" data-consumer="ga,piwik" title="Instagram"></a>
                <a href="https://www.facebook.com/vidascorreiodamanha/" class="socialIcon ic_facebook eventAnalytics" data-category="Footer" data-action="Facebook" data-consumer="ga,piwik" title="Facebook"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">
                        <div class="linksContainer">
                    <a href="/contactos/detalhe/lei-da-transparencia?ref=geral_Footer">Lei da Transpar&#234;ncia</a>
                    <a href="/contactos/detalhe/ficha-tecnica?ref=geral_Footer">Ficha T&#233;cnica</a>
                    <a href="/contactos/detalhe/contactos-vidas?ref=geral_Footer">Contactos Vidas</a>
                    <a href="http://www.cofinadigital.pt/?ref=vidas">Publicidade</a>
                <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
            </div>

        </div>
    </div>
    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>


    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.vidas.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "VIDAS"]);
        _chc.push(["BaseUrl", "//www.vidas.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=638031785660000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Vidas';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>

        
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
                mpfContainr('V2_498820', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '[timestamp]', 'src.id': 'FlashVidas' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498820&isNoScript&src.rand=[timestamp]&src.id=FlashVidas' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599563',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599563&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->



<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CMVIDAS", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CMVIDAS", suid: "" });
                }

                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '503004117027117');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Vidas","PageTags":"Georgina Rodríguez, Qatar, Cristiano Ronaldo, desporto, futebol","SiteSection":"a-ferver"});;

        </script>
        <noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=503004117027117&ev=PageView&noscript=1" />
        </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
