
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta property="fb:pages" content="158569884208648" />
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.vidas.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com">


    
    <title>“Quero ao máximo libertar-me do peso da palavra ‘acionista’”: Lourenço Ortigão vendeu as ações da Media Capital - a Ferver - Vidas</title>
    <meta name="description" content="Ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital." />
    <meta name="keywords" content="Lourenço Ortigão, TVI, economia, negócios e finanças, política, partidos e movimentos" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicon/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicon/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicon/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicon/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicon/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicon/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#d52891" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="“Quero ao m&#225;ximo libertar-me do peso da palavra ‘acionista’”: Louren&#231;o Ortig&#227;o vendeu as a&#231;&#245;es da Media Capital" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.vidas.pt/images/2021-08/img_1200x676$2021_08_20_23_45_48_162527.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="“Quero ao m&#225;ximo libertar-me do peso da palavra ‘acionista’”: Louren&#231;o Ortig&#227;o vendeu as a&#231;&#245;es da Media Capital" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@vidas" />
        <meta name="twitter:creator" content="@vidas" />
        <meta name="twitter:description" content="Ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital." />
        <meta name="twitter:image" content="https://cdn.vidas.pt/images/2021-08/img_1200x676$2021_08_20_23_45_48_162527.jpg" />
        <meta name="news_keywords" content="Lourenço Ortigão, TVI, economia, negócios e finanças, política, partidos e movimentos" />
        <link rel="image_src" href="https://cdn.vidas.pt/images/2021-08/img_1200x900$2021_08_20_23_45_48_162527.jpg" />
        <link rel="image_src_wm" href="https://cdn.vidas.pt/images/2021-08/img_1280x720$2021_08_20_23_45_48_162527.jpg" />
            <link rel="amphtml" href="https://www.vidas.pt/a-ferver/amp/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" />
    <link rel="canonical" href="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" />
    <meta property="og:url" content="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" />
    <meta property="og:description" content="Ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital.","image":{"@type":"ImageObject","url":"https://cdn.vidas.pt/images/2021-08/img_1200x900$2021_08_20_23_45_48_162527.jpg","height":900,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital","author":{"@type":"Person","name":"Vidas"},"dateCreated":"2021-08-20T23:47:53+00:00","dateModified":"2021-08-20T23:49:11+00:00","datePublished":"2021-08-20","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"“Quero ao máximo libertar-me do peso da palavra ‘acionista’”: Lourenço Ortigão vendeu as ações da Media Capital","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Lourenço Ortigão, TVI, economia, negócios e finanças, política, partidos e movimentos","publisher":{"@type":"Organization","name":"Vidas","logo":{"@type":"ImageObject","url":"https://www.vidas.pt/i/vidas_header.png","height":"55","width":"180"}},"thumbnailUrl":"http://cdn.vidas.pt/images/2021-08/img_125x83$2021_08_20_23_45_48_162527.jpg","articleSection":"a Ferver"}</script>

    

    <link href='/Content/main.min.css?v=637619622900000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637619622900000000' rel='stylesheet'/>
        <link href='/Content/galeria.min.css?v=637619622900000000' rel='stylesheet'/>
        <link href='/Content/video.min.css?v=637619622900000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637619622900000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '228623943821084',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'vidas.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/LHMFH5TO.js"></script>

    
</head>
<body>
    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'VIDAS/A-FERVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "43";$_fields.AreaName = "a Ferver";$_fields.FriendlyPath = "a-ferver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "91440";$_fields.ContentUrl = "https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital";$_fields.ContentDimensionValue = "Articles-91440";</script>

    <input type="hidden" id="hdnAreaID" value="43"/><input type="hidden" id="hdnAreaName" value="a Ferver"/><input type="hidden" id="hdnFriendlyPath" value="a-ferver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="91440"/><input type="hidden" id="hdnContentUrl" value="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-91440"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/vidasPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit" id="notificacaoText">Deseja receber notificações?</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" class="continuar" id="pushContinue" data-target="self" data-action="subscribe">Continuar</a>
    </div>
</div>

    <div id="mainMenu">
        <div class="menuMobile">
            <div class="login-logout">
                    <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="logedout">
                        Login <span class="icomoon icon-user"></span>
                    </a>
                    <div class="clearfix"></div>


            </div>
            <div class="menuPesquisa">

<form action="/pesquisa/" id="FormMenuHamb" method="get">                    <input type="search" class="form-control" name="q" maxlength="64">
                    <a href="#" class="icon-search" onclick="document.getElementById('FormMenuHamb').submit();"></a>
                    <div class="clearfix"></div>
</form>
            </div>
        </div>


            <ul class="menulateral">
                <li><a href="/" title="Início">Início</a></li>
                    <li><a href="/a-ferver?ref=geral_MenuHeader" title="a Ferver">a Ferver</a></li>
                    <li><a href="/fotos?ref=geral_MenuHeader" title="Fotos">Fotos</a></li>
                    <li><a href="/ultimas?ref=geral_MenuHeader" title="Ultimas">Ultimas</a></li>
                    <li><a href="/flashvidas?ref=geral_MenuHeader" title="FlashVidas">FlashVidas</a></li>
                    <li><a href="/sensualidade?ref=geral_MenuHeader" title="Sensualidade">Sensualidade</a></li>
                    <li><a href="/influencers?ref=geral_MenuHeader" title="Influencers">Influencers</a></li>
                    <li><a href="/grandes-vidas?ref=geral_MenuHeader" title="Grandes Vidas">Grandes Vidas</a></li>
                    <li><a href="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_MenuHeader" title="Hor&#243;scopo">Hor&#243;scopo</a></li>
                    <li><a href="/c-studio?ref=geral_MenuHeader" title="C-Studio">C-Studio</a></li>
                    <li><a href="/estatuto-editorial?ref=geral_MenuHeader" title="Estatuto Editorial">Estatuto Editorial</a></li>
                    <li><a href="http://www.flashvidas.pt/contactos.html?ref=geral_MenuHeader" title="Contactos">Contactos</a></li>
                    <li><a href="http://www.cofinadigital.pt/?ref=vidas?ref=geral_MenuHeader" title="Publicidade">Publicidade</a></li>
                <li class="empti"></li>
                
            </ul>
    </div>
    <div class="menuMask"></div>


<header class="header" id="header">

<section class="barra_cofina d-none d-sm-none d-md-none d-lg-block d-xl-block">
    <iframe src="https://barra.xl.pt/responsive/vidas.html?site=vidas.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
</section>
    <section class="header_logo d-none d-sm-none d-md-none d-lg-block d-xl-block">
        <h1 class="logo_header">
            <a href="/" title="VIDAS">
                <span class="sr-only">VIDAS</span>
            </a>
        </h1>
    </section>
    <section class="header_menu">

        
<div class="menu_left">
    <div class="block">
        <div class="cta">
            <div class="toggle-btn type1"></div>
        </div>
    </div>
    <h1 class="logo_smallheader">
        <a href="/" title="VIDAS">
            <span class="sr-only">VIDAS</span>
        </a>
    </h1>
</div>
<ul class="menu_right d-none d-sm-none d-md-none d-lg-block d-xl-block">

    
<li class="user">
        <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="icon-log-in eventAnalytics" title="Login" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">
            <span class="icomoon icon-user logedout"></span>
        </a>
</li>


    <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle icomoon icon-search" data-toggle="dropdown" href="#"></a>
    <ul class="dropdown-menu dropdown-pesquisa">
        <li>
<form action="/pesquisa/" method="get">                <input type="search" class="form-control" name="q" id="pesquisa" maxlength="64">
                <button type="submit" class="btn">Pesquisar</button>
</form>        </li>
    </ul>
</li>

</ul>


                <ul class="menu_center  d-none d-sm-none d-md-none d-lg-block d-xl-block">
                <li class="menutop"><a href="/ultimas?ref=geral_MenuBarra">Ultimas</a></li>
                <li class="menutop"><a href="/a-ferver?ref=geral_MenuBarra">a Ferver</a></li>
                <li class="menutop"><a href="/flashvidas?ref=geral_MenuBarra">FlashVidas</a></li>
                <li class="menutop"><a href="/fotos?ref=geral_MenuBarra">Fotos</a></li>
                <li class="menutop"><a href="/sensualidade?ref=geral_MenuBarra">Sensualidade</a></li>
                <li class="menutop"><a href="/grandes-vidas?ref=geral_MenuBarra">Grandes Vidas</a></li>
        </ul>


    </section>
</header>

<section class="container masthead_topo masthead_BG">
    <div class="masthead">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>

    
    <section class="container">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">

<section class="miolonoticia">
        <div class="caption d-none d-sm-block">
            <h1>“Quero ao máximo libertar-me do peso da palavra ‘acionista’”: Lourenço Ortigão vendeu as ações da Media Capital</h1>
            <div class="lead">Ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital.</div>
        </div>

                <div class="fotoartigo" data-contentimgid="162527" data-contentid="91440">
                <a href="javascript:;" class="full d-none d-lg-block" data-toggle="modal" data-target="#foto_162527"><span class="icomoon icon-plus"></span></a>
                <img src="//cdn.vidas.pt/images/2021-08/img_724x482$2021_08_20_23_45_48_162527.jpg" alt="Loureb&#231;o Ortig&#227;o" class="img-fluid">
            </div>
                <div class="legenda">Loureb&#231;o Ortig&#227;o</div>
                <div class="autorfotonews">Foto: Direitos Reservados</div>
            <div id="foto_162527" class="singlefoto modal fade" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <div class="logo"></div>
                            <button type="button" class="icomoon icon-close close" data-dismiss="modal"></button>
                        </div>
                        <div class="modal-body">
                            <img src="//cdn.vidas.pt/images/2021-08/img_1074x714$2021_08_20_23_45_48_162527.jpg" alt="Loureb&#231;o Ortig&#227;o" class="img-fluid">
                        </div>
                    </div>
                </div>
            </div>
            <div class="sociais redesSociaisPartilha" data-contentid="91440" data-contentimgid="162527" data-typeshare="Foto">
                <a href="javascript:void(0)" class="eventAnalytics icon-facebook-a" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="1" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
                    <span class="icomoon icon-facebook"></span>
                </a>
                <a href="javascript:void(0)" class="eventAnalytics icon-twitter-a" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="1" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
                    <span class="icomoon icon-twitter"></span>
                </a>
                <a href="javascript:void(0)" class="eventAnalytics icon-whatsapp-a d-lg-none" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
                    <span class="icomoon icon-whatsapp"></span>
                </a>
            </div>


    <div class="clearfix"></div>


    <div class="clearfix separadorpreto"></div>

    <div class="data">20 ago 2021 • 23:47</div>

    <div class="autor">
        
    </div>

    <div class="corpo paywall">
        Durante seis meses, de setembro de 2020 a março de 2021, Lourenço Ortigão foi acionista da TVI. <br /><br />
Mas o ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital. <br /><br />



<div class="noDisplayMrec" style="display:none">
        <div id="div-gpt-ad-mrec-210061" class="mrecContainerNoDisplay">

        </div>
</div>

"Uma coisa é seres ator, outra coisa é seres um ator e acionista. Eu quero ao máximo libertar-me do peso da palavra ‘acionista’ ou de qualquer outro cargo de poder, para poder desfrutar da minha carreira como ator", partilhou à ‘TV7 Dias’.<br /><br />
O namorado de Kelly Bailey expressou que não queria ser olhado de maneira diferente pelos colegas por ter comprado ações do canal. "A partir do momento em que se tornou público, para mim passou a ser um problema. Não gosto de ser reconhecido por um cargo de poder, gosto, sim, de ser reconhecido pelo meu trabalho como ator. Senti que, de alguma forma, isso podia criar alguma pressão sob colegas que eu não queria", sublinhou.

    </div>
    <div class="cofwaypoint" data-offset="0" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>

        <div class="sociais">
        <a href="javascript:void(0)" class="eventAnalytics icon-facebook-a" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-facebook"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics icon-twitter-a" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-twitter"></span>
        </a>        
        <a href="javascript:void(0)" class="eventAnalytics icon-whatsapp-a d-lg-none" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="2" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-whatsapp"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics" title="Enviar a um amigo" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles" data-toggle="modal" data-target="#enviaramigo">
            <span class="icomoon icon-mail"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics save" title="Adicionar aos Favoritos" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
            <span id ="starFavoritos"class="icomoon icon-star-empty"></span>
        </a>
        <a href="javascript:void(0)" class="eventAnalytics icon-imprimir-a" title="Imprimir Noticia" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital" data-contentid="91440" data-areaid="43" data-contentType="Articles">
            <span class="icomoon icon-print"></span>
        </a>
    </div>

            <span class="VerMaisSobre">Mais sobre</span>
        <div class="maisSobre">
            <ul>
                    <li>
                        <a href="/maissobre/louren&#231;o-ortig&#227;o" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/louren&#231;o-ortig&#227;o" data-consumer="ga">louren&#231;o ortig&#227;o</a>
                    </li>
                    <li>
                        <a href="/maissobre/tvi" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/tvi" data-consumer="ga"> tvi</a>
                    </li>
                    <li>
                        <a href="/maissobre/economia" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/economia" data-consumer="ga"> economia</a>
                    </li>
                    <li>
                        <a href="/maissobre/neg&#243;cios-e-finan&#231;as" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/neg&#243;cios-e-finan&#231;as" data-consumer="ga"> neg&#243;cios e finan&#231;as</a>
                    </li>
                    <li>
                        <a href="/maissobre/pol&#237;tica" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pol&#237;tica" data-consumer="ga"> pol&#237;tica</a>
                    </li>
                    <li>
                        <a href="/maissobre/partidos-e-movimentos" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/partidos-e-movimentos" data-consumer="ga"> partidos e movimentos</a>
                    </li>
            </ul>
        </div>
        <div class="clear"></div>


   
    
    <div id="ENGAGEYA_WIDGET_125585"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_125585',pubid:158565,webid:177847,wid:125585});
</script>

</section>
<div class="container bloco_cofina">
    <div id="recommendation_1589542205116"></div>
</div>
<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "CMVIDAS", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "vidas/vidas_outras_202003" }, "css": [], "js": [{ "name": "default" }, { "name": "vidas/vidas_outras_202003" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1589542205116'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
            </div>

            <div class="lateral col_styck">
                <div class="row">
                        <div class="sticky-spacer d-lg-block col-12">
                            <div class="pub_stick mx-auto">

                                

<div class="m-rec mrec02_canal">
    <div id="div-gpt-ad-mrec-0"></div>
</div>



    <div id="newsletter_block">

        <div id="loading_submit" class="loader" style="display: none;">
            <div class="loading">
                <svg class="svg" width="100" height="100">
                    <circle cx="50" cy="50" r="25"></circle>
                </svg>
            </div>
        </div>

<form action="/subscrevernewsletters/formsubmittednewsletter/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" method="post" role="form">            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <section class="subscreverNewsletter_LD" id="newsletter_block">
                <span class="sectionName">Newsletter</span>
                <div class="formNews">
                    <input id="email" name="Email" placeholder="Introduza o seu email" type="email" value="" />
                    <button class="subscreverNewsletterBt" type="submit">Subscrever</button>
                </div>
                <div class="clearfix"></div>
                
                
                
                
                <div class="newslegal">
                    <label>
                        <input id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                    </label>
                    <label>
                        <input id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                    </label>
                </div>
                <div class="clearfix"></div>
                <div class="recaptcha">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LecChMTAAAAAGR-32WNv32-73_EVumjmMYSShp1" data-theme="Clean" data-type="" data-callback=""></div>

                </div>


            </section>
</form>        <script>
        $(document).ready(function () {
            $(document).on("click", "button.subscreverNewsletterBt", function (e) {
                $("#urlParameters").val(window.location.search);
            });
        });
        </script>

    </div>
                            </div>
                        </div>
                </div>
            </div>

        </div>
    </section>
    <div id="enviaramigo" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">“Quero ao m&#225;ximo libertar-me do peso da palavra ‘acionista’”: Louren&#231;o Ortig&#227;o vendeu as a&#231;&#245;es da Media Capital</h4>
                <div class="row">
                    <div class="left">
                        <div class="lead">
                            Ator optou por vender o seu 1% das a&#231;&#245;es assim que foi tornado p&#250;blico o seu investimento na Media Capital.
                        </div>
                        <div class="imagem">
                            <img src="//cdn.vidas.pt/images/2021-08/img_300x200$2021_08_20_23_45_48_162527.jpg" alt="“Quero ao m&#225;ximo libertar-me do peso da palavra ‘acionista’”: Louren&#231;o Ortig&#227;o vendeu as a&#231;&#245;es da Media Capital" class="img-fluid">
                        </div>
                        <div class="divider">Enviar artigo por email</div>
                        <div id="sendNewsByEmailFormContainer">
                            <form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(&#39;#ajaxLoader-sendbyemail&#39;).height($(&#39;#sendbyemail-form-row&#39;).height());$(&#39;#sendbyemail-form-row&#39;).hide();" data-ajax-loading="#ajaxLoader-sendbyemail-spinner" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="“Quero ao máximo libertar-me do peso da palavra ‘acionista’”: Lourenço Ortigão vendeu as ações da Media Capital" /><input id="ContentLead" name="ContentLead" type="hidden" value="Ator optou por vender o seu 1% das ações assim que foi tornado público o seu investimento na Media Capital." /><input id="ContentImageUrl" name="ContentImageUrl" type="hidden" value="//cdn.vidas.pt/images/2021-08/img_300x200$2021_08_20_23_45_48_162527.jpg" /><input id="ContentId" name="ContentId" type="hidden" value="91440" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.vidas.pt/a-ferver/detalhe/quero-ao-maximo-libertar-me-do-peso-da-palavra-acionista-lourenco-ortigao-vendeu-as-acoes-da-media-capital?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div id="ajaxLoader-sendbyemail">
            <div class="loader" id="ajaxLoader-sendbyemail-spinner" style="display:none;"></div>
        </div>
        <div class="cforms">
            <input Placeholder="O seu email" class="form-field" id="send_email" name="UserEmail" type="text" value="" />
            
            <input Placeholder="Email do Amigo" class="form-field" id="send_email" name="RecipientsCommaSplited" type="text" value="" />
            
        </div>
        <div class="cforms">
            <textarea Placeholder="A sua mensagem" class="form-field t110" cols="20" id="send_commentText" maxlength="350" name="CommentText" rows="2">
</textarea>
            

            <p style="float:right; font-size:10px;">Restam <span id="ncharesMsg">350</span> caracteres</p>
        </div>
        <div class="clearfix"></div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LecChMTAAAAAGR-32WNv32-73_EVumjmMYSShp1" data-theme="Clean" data-type="" data-callback=""></div>

        </div>
        <div class="clearfix"></div>
        <div class="botoes"><button type="button" class="btn cancelar">cancelar</button><button type="submit" class="btn btn-default">Enviar</button></div>
</form><script>
    var maxLength = 350;
    $('textarea').keyup(function () {
        var textlen = maxLength - $(this).val().length;
        if (textlen < 0) {
            textlen = 0;
        }
        $('#ncharesMsg').text(textlen);
    });

    $(document).on("blur", '#send_commentText', function () {
        $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
    })

</script>                       
                        </div>
                    </div>
                    <div class="clearfix d-sm-none"></div>
                    <div class="right">
                        

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-210062'></div>
    </div>
</section>
    
                        </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>

<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Vidas, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>


    <span class="up" onclick="topFunction()">topo</span>
<br>
<br>


<section class="container masthead_bottom">
    <div class="masthead">
        


<div id='div-gpt-ad-Leaderboard-122932'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-122932');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<section class="footer">
    <div class="container row">
                            <div class="col-6 col-lg-3">
                        <div class="print">
                            <a target="_blank" href="https://www.cmjornal.pt/mais-cm/capas/">
                                <img data-src="//cdn.cmjornal.pt/images2021-08/img_400x516$2021_08_21_01_32_56_1072837.jpg"  
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                                     class="img-fluid b-lazy" 
                                     alt="CM de hoje (21/08/2021)" 
                                     title="CM de hoje (21/08/2021)">
                            </a>
                        </div>
                    </div>
                    <div class="col-6 col-lg-3">
                        <div class="print">
                            <a target="_blank" href="https://www.cmjornal.pt/mais-cm/capas/">
                                <img data-src="//cdn.cmjornal.pt/images2021-08/img_400x516$2021_08_21_01_33_40_1072838.jpg"  
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                                     class="img-fluid b-lazy" 
                                     alt="Revista Vidas (21/08/2021)" 
                                     title="Revista Vidas (21/08/2021)">
                            </a>
                        </div>
                    </div>

        <div class="col-6 col-lg-3">
            <div class="social">
                <a href="https://www.instagram.com/correiodamanhaoficial/" class="eventAnalytics" data-category="Footer" data-action="Instagram" data-consumer="ga,piwik" target="_blank">
                    <span class="icomoon icon-instagram"></span>
                </a>
                <p>instagram</p>
            </div>
        </div>
        <div class="col-6 col-lg-3">
            <div class="social">
                <a href="https://www.facebook.com/vidascorreiodamanha/" class="eventAnalytics" data-category="Footer" data-action="Facebook" data-consumer="ga,piwik" target="_blank">
                    <span class="icomoon icon-facebook"></span>
                </a>
                <p>facebook</p>
            </div>
        </div>

                <div class="site_map">
            <ul class="menu">
                    <li><a href="/flashvidas?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/flashvidas?ref=geral_Footer" data-consumer="ga,piwik">FlashVidas</a></li>
                    <li><a href="/a-ferver?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/a-ferver?ref=geral_Footer" data-consumer="ga,piwik">a Ferver</a></li>
                    <li><a href="/sensualidade?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/sensualidade?ref=geral_Footer" data-consumer="ga,piwik">Sensualidade</a></li>
                    <li><a href="/influencers?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/influencers?ref=geral_Footer" data-consumer="ga,piwik">Influencers</a></li>
                    <li><a href="/grandes-vidas?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/grandes-vidas?ref=geral_Footer" data-consumer="ga,piwik">Grandes Vidas</a></li>
                    <li><a href="/fotos?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="/fotos?ref=geral_Footer" data-consumer="ga,piwik">Fotos</a></li>
                    <li><a href="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_Footer" class="eventAnalytics" data-category="geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/horoscopo?ref=Menu_header?ref=geral_Footer" data-consumer="ga,piwik">Hor&#243;scopo</a></li>
            </ul>
        </div>

                    <div class="other_links">
                <ul>
                        <li><a href="/contactos/detalhe/lei-da-transparencia?ref=geral_Footer">Lei da Transpar&#234;ncia</a></li>
                        <li><a href="/contactos/detalhe/ficha-tecnica?ref=geral_Footer">Ficha T&#233;cnica</a></li>
                        <li><a href="/contactos/detalhe/contactos-vidas?ref=geral_Footer">Contactos Vidas</a></li>
                        <li><a href="http://www.cofinadigital.pt/?ref=vidas">Publicidade</a></li>
                </ul>
            </div>


        <div class="lrec">
            <a href="https://www.livroreclamacoes.pt/inicio" target="_blank">
                <img src="/i/lrecw.png">
            </a>
        </div>
        <div class="copyright">
            <span>Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</span>
        </div>

        <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
            <span class="icon"></span>
            <span class="msg-notification" style="display: none;">Subscrever notificações</span>
        </a>
    </div>

</section>



<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.vidas.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "VIDAS"]);
        _chc.push(["BaseUrl", "//www.vidas.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637619622900000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Vidas';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>

        
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
                mpfContainr('V2_498820', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '[timestamp]', 'src.id': 'FlashVidas' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498820&isNoScript&src.rand=[timestamp]&src.id=FlashVidas' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599563',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599563&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function(){
            var u=(("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350923"]);
            _egoiaq.push(['setListId', "5"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u+'collect']);
            _egoiaq.push(['trackPageView']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.defer=true;
            g.async=true;
            g.src=u+'egoimmerce.js';
            s.parentNode.insertBefore(g,s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CMVIDAS", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CMVIDAS", suid: "" });
                }

                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '503004117027117');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Vidas","PageTags":"Lourenço Ortigão, TVI, economia, negócios e finanças, política, partidos e movimentos","SiteSection":"a-ferver"});;

        </script>
        <noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=503004117027117&ev=PageView&noscript=1" />
        </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
